Ticket #3324 (closed defect: duplicate)

Opened 7 years ago

Last modified 7 years ago

Cannot boot OS/2 install floppies..

Reported by: Rangar Owned by:
Priority: major Component: other
Version: VirtualBox 2.1.2 Keywords:
Cc: Guest type: other
Host type: Linux


Trying to boot from the OS/2 floppies on both Warp 4.0 and Warp 4.5 produces the same crash result... I have tried on both Vista and Ubuntu with the same result.

Change History

comment:1 Changed 7 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Double defect again.

Note: See TracTickets for help on using tickets.
ContactPrivacy policyTerms of Use