VirtualBox

Ticket #3088 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Virtualbox emulating Mac os => duplicate of #1071

Reported by: marc666 Owned by:
Priority: major Component: other
Version: VirtualBox 2.1.0 Keywords:
Cc: Guest type: other
Host type: Windows

Description

Hello, i've a question: I want to emulate a Mac OS in my pc, i allready have a copy of a Mac OS to install in a virtual machine. But I can't find the correct OS in the wizard, only Linux, Windows, Solaris... ¿How can I run MAC with virtualbox? Thank you!

Change History

comment:1 Changed 5 years ago by michael

  • Status changed from new to closed
  • Resolution set to duplicate
  • Summary changed from Virtualbox emulating Mac os to Virtualbox emulating Mac os => duplicate of #1071

This is currently not possible, see #1071.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use