VirtualBox

Ticket #2746 (closed enhancement: duplicate)

Opened 5 years ago

Last modified 5 years ago

Zwei oder mehr CD\DVD Geräte

Reported by: mickdermack Owned by:
Priority: minor Component: other
Version: VirtualBox 2.0.6 Keywords:
Cc: Guest type: other
Host type: Windows

Description

Es wäre gut wenn man zwei oder mehr CD\DVD Geräte, oder ein CD-Image als virtuelle HD einbinden könnte, z.B. wenn man mit einer Live CD etwas von einer CD auf ein VDI Image kopieren muss.

Michael

Change History

comment:1 Changed 5 years ago by kookyman

German Duplicate of #172.

comment:2 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use