VirtualBox

Ticket #2522 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Windows 2008DC 64bit guest installation hangs on Vista Business 64bit SP1

Reported by: Levithian2k Owned by:
Priority: major Component: other
Version: VirtualBox 2.0.4 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

The copying of the files is working, but after the second reboot the installation hangs.

Thanks

Attachments

VBox1.log Download (202.7 KB) - added by Levithian2k 5 years ago.
Logfile

Change History

Changed 5 years ago by Levithian2k

Logfile

comment:1 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #2220

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use