VirtualBox

Ticket #2456 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

guest display scrambled

Reported by: jorisctn Owned by:
Priority: major Component: other
Version: VirtualBox 2.0.2 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

Hereby the requested logfile

Attachments

Asus2-VM-WinXP-2008-10-20-17-38-30.log Download (41.6 KB) - added by jorisctn 5 years ago.
log file

Change History

Changed 5 years ago by jorisctn

log file

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Sorry, to which bug report / forum posting is this related?

Anyway, according to the log file, this is a duplicate of #2385 and should be fixed in 2.0.4.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use