VirtualBox

Ticket #225 (closed defect: duplicate)

Opened 11 years ago

Last modified 11 years ago

I can't run Tecent QQ on Windows 2003 SP1

Reported by: suweite Owned by:
Priority: major Component: other
Version: VirtualBox 1.3.8 Keywords: bug , system down
Cc: Guest type: other
Host type: other

Description

Virtual Box Version: Version 1.3.8 Edition Operation System: MS Windows 2003 Enterprise Server Sp1 Software Name/Version: qq 2006 spring, tm 2006, tm 2007 beta1 Software site:  http://www.qq.com

I can't click enything on the window table when I was run the application on windows 2003 sp1 in VirtualBox. and I try to click the "Reset" tools on virtualBox menus, but no anything happen in it.

Change History

comment:1 Changed 11 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #139.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use