VirtualBox

Ticket #2144 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

Server 2008 X64 Guest Hardlock

Reported by: dmex Owned by:
Priority: major Component: other
Version: VirtualBox 2.0.0 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

After Installation of Server 2008 X64 is complete and user is at desktop, the next time the VM reboots or reloads the VM and Srv08 Crashes and can cause a BugCheck condition (BSOD)

Forum Thread:http://forums.virtualbox.org/viewtopic.php?t=9310

Image:  http://dev.vistax64.com/Virtualbox2/VBox.png

LogFile:  http://dev.vistax64.com/Virtualbox2/VBox.log

Change History

comment:1 Changed 6 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #2220. (let's continue there)

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use