VirtualBox

Ticket #1799 (closed enhancement: duplicate)

Opened 6 years ago

Last modified 6 years ago

Window placement bug

Reported by: hoip Owned by:
Priority: major Component: other
Version: VirtualBox 1.6.0 Keywords: screen
Cc: Guest type: other
Host type: other

Description

I used to work in dual screen under Windows XP. When I'have rebooted without dual screen, my window appears at its old place (secondary screen) instead of my unique screen.

Change History

comment:1 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #535.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use