VirtualBox

Ticket #16014 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

WINDOWS 10 CRASH -> duplicate of #16013

Reported by: ttsoft Owned by:
Component: other Version: VirtualBox 5.1.6
Keywords: Cc:
Guest type: other Host type: other

Description

HI, AFTER LAST RECENT WINDOWS 10/64 UPDATE OF TODAY I'M EXPERIENCING CRASHING OF WINDOWS WHEN I TRY TO START ANY OF VIRTUAL MACHINE INSTALLED ON PC.

YESTERDAY 5.0.2 VM VERSION WAS RUNNING OK.

AFTER CRASHES I HAVE UPDATED TO 5.1.6 BUT RESULT IS THAT WINDOWS CONTINUE TO CRASH!

THANKS IN ADVANCE

Change History

comment:1 Changed 3 years ago by socratis

Duplicate of #16013. What's up today with duplicates?

comment:2 Changed 3 years ago by michael

  • Status changed from new to closed
  • Resolution set to duplicate
  • Summary changed from WINDOWS 10 CRASH to WINDOWS 10 CRASH -> duplicate of #16013

Thanks Socratis.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use