VirtualBox

Ticket #1511 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

Virtual Box 1.6 : Unable to load R3 module /opt/VirtualBox/VBoxDD.

Reported by: GIS Guy Owned by:
Priority: major Component: other
Version: VirtualBox 1.6.0 Keywords:
Cc: Guest type: other
Host type: other

Description

Using Virtual Box 1.6 ,I am unable to run any virtual machines on Solaris 10 U5 x86.

I get this error:

Unable to load R3 module /opt/VirtualBox/VBoxDD. VBox status code: -102 (VERR_FILE_NOT_FOUND).

Result Code: 0x80004005 Component: Console Interface: IConsole {d5a1cbda-f5d7-4824-9afe-d640c94c7dcf}

Attachments

Screenshot-VirtualBox.png Download (13.4 KB) - added by GIS Guy 6 years ago.

Change History

Changed 6 years ago by GIS Guy

comment:1 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

I think this is a duplicate of #1484.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use