VirtualBox

Ticket #13923 (closed defect: duplicate)

Opened 8 years ago

Last modified 7 years ago

Graphics issues with Lubuntu 14.10 and VirtualBox 4.3.24 -> duplicate of ticket 13615

Reported by: Lane Owned by:
Component: GUI Version: VirtualBox 4.3.24
Keywords: Cc:
Guest type: Linux Host type: all

Description

I was able to reproduce the problem on Mac OS X 10.10 and Windows 7

When I go to create a new virtual machine using the Lubuntu 64bit installer I past the language selection menu only to eventually be loaded into a screen full of artifacts.

Attachments

Screen Shot 2015-03-04 at 10.28.28 PM.png Download (251.8 KB) - added by Lane 8 years ago.
Screenshot of crashed virtual machine.

Change History

Changed 8 years ago by Lane

Screenshot of crashed virtual machine.

comment:1 Changed 8 years ago by michael

  • Summary changed from Graphics issues with Lubuntu 14.10 and VirtualBox 4.3.24 to Graphics issues with Lubuntu 14.10 and VirtualBox 4.3.24 -> duplicate of ticket 13615

Duplicate of #13615.

comment:2 Changed 7 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use