VirtualBox

Ticket #13607 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Random Critical Error

Reported by: omacast Owned by:
Component: other Version: VirtualBox 4.3.18
Keywords: Cc:
Guest type: Windows Host type: Linux

Description

VirtualBox randomly stops with the Guru Meditation pop up. See attached log files for several occurrences. I cannot make heads or tails of the log files, so don't know how to specify component, but I'm thinking it might be nvidia driver related.

Attachments

VBox.log.3 Download (311.9 KB) - added by omacast 5 years ago.
Crash 1
VBox.log.2 Download (328.7 KB) - added by omacast 5 years ago.
Crash 2
VBox.log.1 Download (340.0 KB) - added by omacast 5 years ago.
Crash 3
VBox.log Download (315.4 KB) - added by omacast 5 years ago.
Crash 4

Change History

Changed 5 years ago by omacast

Crash 1

Changed 5 years ago by omacast

Crash 2

Changed 5 years ago by omacast

Crash 3

Changed 5 years ago by omacast

Crash 4

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

That's a duplicate of #13521 and will be fixed with the upcoming maintenance release.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use