VirtualBox

Ticket #13087 (closed defect: duplicate)

Opened 4 years ago

Last modified 3 years ago

virtualbox for windows version 4.3.12 can not save new other host key

Reported by: thaipronet Owned by:
Priority: major Component: other
Version: VirtualBox 4.3.12 Keywords:
Cc: Guest type: other
Host type: Windows

Description

virtualbox for windows version 4.3.12 can not save new other host key /

perference ->input ->virtual machine ->host key combination -> change to other key host ->ok

but host key not change to other key host

weprogrammer@…

Change History

comment:1 Changed 4 years ago by klaus

Found a workaround which I hope works for everyone: after changing the host key, select some other configurable shortcut (no need to change it), and then click OK.

comment:2 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #12828.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use