VirtualBox

Ticket #12759 (closed defect: duplicate)

Opened 15 months ago

Last modified 15 months ago

the guest OS is inverted NumLock state

Reported by: davidprice Owned by:
Priority: minor Component: guest control
Version: VirtualBox 4.3.8 Keywords: numlock
Cc: Guest type: Linux
Host type: Windows

Description

I used the version 4.3.6 was working fine. But now the guest OS is inverted NumLock state in this new version (4.3.8).

Attachments

Kubuntu64-2014-02-28-09-55-42.log Download (59.1 KB) - added by davidprice 15 months ago.

Change History

Changed 15 months ago by davidprice

comment:1 Changed 15 months ago by mhanor

duplicate of #12758

comment:2 Changed 15 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use