VirtualBox

Ticket #1265 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

FreeBSD VM fail

Reported by: jhaughey Owned by:
Priority: major Component: other
Version: VirtualBox 1.5.6 Keywords: FreeBSD
Cc: Guest type: other
Host type: other

Description

Tried to start a new VM using FreeBSD. (ISO = 6.3-RELEASE-i386-disc1) Fails during the boot sequence. Logs attached. Can provide more info on request, as I'm not sure what will be relevant.

Attachments

VBox.log Download (78.7 KB) - added by jhaughey 6 years ago.
Log file from the VM

Change History

Changed 6 years ago by jhaughey

Log file from the VM

comment:1 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1222.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use