VirtualBox

Ticket #12542 (closed defect: duplicate)

Opened 7 years ago

Last modified 6 years ago

Bridged networking driver cause system standby fail

Reported by: muziling Owned by:
Component: other Version: VirtualBox 4.3.6
Keywords: Cc:
Guest type: Linux Host type: Windows

Description

my host machine is windows server 2012r2, guest is ubuntu. After install virtualbox Bridged networking driver, standby windows ,system got error and shutdown, follow is the system dump file :  http://muziling.googlecode.com/files/122413-26937-01.dmp

Attachments

122413-26937-01.zip Download (83.2 KB) - added by muziling 7 years ago.
DUMP FILE

Change History

Changed 7 years ago by muziling

DUMP FILE

comment:1 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #12115.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use