VirtualBox

Ticket #1137 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

Ubuntu Server 7.10

Reported by: aokalter Owned by:
Priority: major Component: other
Version: VirtualBox 1.5.4 Keywords:
Cc: Guest type: other
Host type: other

Description

I have installed VirtualBox on Windows Vista and is working fine! After installing Ubuntu Server 7.10 and rebooting , i get when starting Ubuntu Server 7.10 a PANIC message "CPU too old for this kernel." and stops.

My system is a Intel Quad2Core (Q6600) @ 2.40 Ghz, the virtual machine configured like Base Memory 512MB , Video Memory 16MB , HDD 5.00 GB.

Change History

comment:1 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #212.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use