VirtualBox

Ticket #10360 (closed defect: duplicate)

Opened 2 years ago

Last modified 2 years ago

Error During WinXP Installation Process

Reported by: CharlyCastelo Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.10 Keywords:
Cc: Guest type: other
Host type: other

Description

Don't really know what is the problem.

Attachments

VBox.png Download (2.8 KB) - added by CharlyCastelo 2 years ago.
VBox.log Download (131.7 KB) - added by CharlyCastelo 2 years ago.

Change History

Changed 2 years ago by CharlyCastelo

Changed 2 years ago by CharlyCastelo

comment:1 Changed 2 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #10370, please continue the discussion there. When did this happen? Did you upgrade your Guest Additions to 4.1.10 before?

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use