VirtualBox

Opened 17 years ago

Closed 14 years ago

#1022 closed defect (fixed)

pam-devel dependency on OpenSuSE 10.3 RPM

Reported by: Matthias Keller Owned by:
Component: installer Version: VirtualBox 1.5.4
Keywords: Cc:
Guest type: other Host type: Linux

Description

Hi I just installed 1.5.4 and saw it requiring pam-devel as dependency... I guess this shouldn't actually be the case and is some leftover of the development?

Thanks

Change History (3)

comment:1 by Frank Mehnert, 16 years ago

Host type: otherLinux

comment:2 by Frank Mehnert, 16 years ago

Component: otherinstaller

comment:3 by Frank Mehnert, 14 years ago

Resolution: fixed
Status: newclosed

Will be finally fixed in the next release.

Note: See TracTickets for help on using tickets.

© 2023 Oracle
ContactPrivacy policyTerms of Use