VirtualBox

Ticket #9988 (closed defect: duplicate)

Opened 2 years ago

Last modified 2 years ago

There is no support for Mac OS X Lion in client/regular form.

Reported by: matthewsedam Owned by:
Priority: major Component: guest additions
Version: VirtualBox 4.1.6 Keywords:
Cc: Guest type: OSX Server
Host type: Mac OS X

Description

There is no support for Mac OS X in client/regular form. In the EULA for Lion, it states that you can run up to two different virtual machines for each purchase of Lion.

Change History

comment:1 Changed 2 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9388.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use