VirtualBox

Ticket #9454 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Reporting; "A critical error has occurred while running the virtual machine and the machine execution has been stopped."

Reported by: mhwelsh Owned by:
Priority: minor Component: other
Version: VirtualBox 4.0.10 Keywords:
Cc: Guest type: other
Host type: Linux

Description

System: Host Mint LMDE. Debian based on 'Testing' series. i 386 dual core @32bits Partition structure /Spare_sdb(28G)/VirtualBoxVMs/XP Pro.vdi 5.5G. VBox shows;

IDE Controller

IDE Primary Master:

XP Pro.vdi (Normal, 10.00 GB)

IDE Secondary Master (CD/DVD):

VBoxGuestAdditions.iso (38.95 MB).

This user is a newbie, please be patient.

martin welsh

Change History

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9453.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use