VirtualBox

Ticket #9189 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Failed to open session

Reported by: Anne Owned by:
Priority: critical Component: installer
Version: VirtualBox 4.0.10 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

OS Host system: Windows 7 64bit OS Guest system: Windows 2008 64bit Configuration of virtual machine works fine, but when starting the virtual machine for the first time to install Windows 2008 64bit, the session fails to open. The dialog box displays 'Unknown error creating VM VERR_VMX_MSR_LOCKED_OR_DISABLED' (please s. screenschot). The log files are attached.

Change History

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9190.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use