VirtualBox

Ticket #8989 (closed defect: fixed)

Opened 3 years ago

Last modified 3 years ago

Yum repository is not compatible with Fedora 15

Reported by: adhisimon Owned by:
Priority: minor Component: installer
Version: VirtualBox 4.0.8 Keywords: yum, rpm, fedora15
Cc: Guest type: other
Host type: Linux

Description

Change History

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to fixed

Thanks, should be fixed. Please try again.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use