VirtualBox

Ticket #8832 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Crash of openSUSE12.1 64bit factory7

Reported by: maninred2 Owned by:
Priority: major Component: other
Version: VirtualBox 4.0.6 Keywords:
Cc: Guest type: other
Host type: other

Description

I´ve downloaded and installed the development Version of openSUSE12.1, wich is in fact in the moment a downgrade from the the openSUSE11.4(the development has started on teh level of 11.4 RC1 or RC2.

 http://download.opensuse.org/factory/iso/

It crashed after several newstarts and during a big (several GB of debugging information) download with yast(zypper).

I´ve filed download problems in Windows Guests with the john.doe account, so the log of openSUSE may provide some newer insights of the problem with big downloads.

Change History

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

I think this is a duplicate of #8833.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use