VirtualBox

Ticket #7205 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

windows 95 guest crashes after 15sec

Reported by: sccox Owned by:
Priority: major Component: other
Version: VirtualBox 3.2.6 Keywords:
Cc: Guest type: other
Host type: other

Description

Windows 95 guest crashes after 15 sec or so with a guru meditation error.

Attachments

2010-07-19-23-10-55.082-VirtualBox-6454.log Download (298 bytes) - added by sccox 4 years ago.

Change History

Changed 4 years ago by sccox

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #7206.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use