VirtualBox

Ticket #7196 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Mac OS X Wont install under linux guest -> duplicate of #7197

Reported by: Caskast Owned by:
Priority: blocker Component: installer
Version: VirtualBox 3.2.6 Keywords: fail
Cc: Guest type: Linux
Host type: Mac OS X

Description

Mac OS X install fails shortly after booting i have enclosed the information requested by the menu.

I am booting direct from the Mac OS X 10.6 Snow leopard dvd.

Change History

comment:1 Changed 4 years ago by michael

  • Summary changed from Mac OS X Wont install under linux guest to Mac OS X Wont install under linux guest -> duplicate of #7197

Duplicate of #7197.

comment:2 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use