VirtualBox

Changes between Version 2 and Version 3 of Ticket #7067, comment 6


Ignore:
Timestamp:
02/04/2014 05:31:24 PM (9 years ago)
Author:
zaphod
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #7067, comment 6

    v2 v3  
    1 I have this problem with 4.3.6 
    2 Exported a VM (created under 4.3.6 on Windows-x64) in OVF 1.0 
    3 Imported it to Linux-x64 (also 4.3.6), but got same error message as here on startvm. 
     1I have this problem with 4.3.6[[BR]] 
     2Exported a VM (created under 4.3.6 on Windows-x64) in OVF 1.0[[BR]] 
     3Imported it to Linux-x64 (also 4.3.6), [[BR]] 
     4but got same error message as here on startvm. 
    45 
    56On Linux I had to manually create the vboxnet0 interface: 

www.oracle.com
ContactPrivacy policyTerms of Use