VirtualBox

Ticket #6761 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Windows 7 crash - Expression: <NULL>

Reported by: netcelli Owned by:
Priority: major Component: VMM
Version: VirtualBox 3.2.0 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

Hello,

I just upgraded VirtualBox to 3.2.0 and Windows 7 virtual machine crashes after Windows 7 boot screen appears. There was no problem with previous version. I have attached log file.

Attachments

Windows 7 OEM-2010-05-21-15-47-50.log Download (43.6 KB) - added by netcelli 4 years ago.
Log file

Change History

Changed 4 years ago by netcelli

Log file

comment:1 Changed 4 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #6728

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use