VirtualBox

Ticket #6590 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

HTML tags in text

Reported by: neo-claw Owned by:
Priority: minor Component: GUI
Version: VirtualBox 3.1.6 Keywords:
Cc: Guest type: Linux
Host type: Linux

Description

The description when I want to create a new virtual machine, contains <p> and <b> tags. But instead of etc. making the text bold with <b>, it just shows the tag, and the text isn't bold. My language is set to Danish.

Attachments

screenshot.png Download (62.2 KB) - added by neo-claw 4 years ago.
Screenshot

Change History

Changed 4 years ago by neo-claw

Screenshot

comment:1 Changed 4 years ago by Technologov

Duplicate of task #2018

neo-claw: please add your data there.

-Technologov

comment:2 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use