VirtualBox

Ticket #6125 (closed defect: fixed)

Opened 4 years ago

Last modified 4 years ago

Machine halted after Windows booted -> fixed in SVN/3.1.6

Reported by: mbartz Owned by:
Priority: major Component: other
Version: VirtualBox 3.1.2 Keywords:
Cc: Guest type: other
Host type: Mac OS X

Description

Started Windows 7 (64 bit) normally. After presenting the default screen, VB halted and went into Guru mode. Log file attached.

Attachments

VBox.log Download (228.9 KB) - added by mbartz 4 years ago.
Log file

Change History

Changed 4 years ago by mbartz

Log file

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5298.

comment:2 Changed 4 years ago by sandervl73

  • Status changed from closed to reopened
  • Host type changed from other to Mac OS X
  • Resolution duplicate deleted
  • Summary changed from Machine halted after Windows booted to Machine halted after Windows booted -> fixed in SVN/3.1.6

It's a different one, but I just fixed it.

comment:3 Changed 4 years ago by sandervl73

  • Status changed from reopened to closed
  • Resolution set to fixed
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use