VirtualBox

Ticket #5823 (closed defect: worksforme)

Opened 4 years ago

Last modified 4 years ago

as requested in Guru Meditation

Reported by: Sidewinder Owned by:
Priority: major Component: other
Version: VirtualBox 3.1.2 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description


Attachments

VBox.log Download (105.4 KB) - added by Sidewinder 4 years ago.
VBox.png Download (15.9 KB) - added by Sidewinder 4 years ago.

Change History

Changed 4 years ago by Sidewinder

Changed 4 years ago by Sidewinder

comment:1 Changed 4 years ago by sandervl73

If you have KVM installed, remove it and try again. Somebody has claimed AMD-V, which prevents VirtualBox from using it.

comment:2 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to worksforme

comment:3 Changed 4 years ago by sandervl73

If that's not the case, then this is a duplicate of #5639.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use