VirtualBox

Ticket #5161 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

GUI configuration on Openserver 5.0.7 causes Guru Meditation

Reported by: cyruspy Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.8 Keywords: openserver gui X guru meditation
Cc: Guest type: other
Host type: other

Description

One of the latest steps in SCO Openserver setup is the X server configuration (GUI), that step triggers a Guru Meditation.

Attachments

VBox.log Download (129.5 KB) - added by cyruspy 5 years ago.
Log of Guru Meditation
VBox.png Download (5.2 KB) - added by cyruspy 5 years ago.
Screenshot, entering Video configuration

Change History

Changed 5 years ago by cyruspy

Log of Guru Meditation

comment:1 Changed 5 years ago by cyruspy

Oops, forgot about the already created ticket. This is a duplicate of #3953.

Changed 5 years ago by cyruspy

Screenshot, entering Video configuration

comment:2 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Right. Problem is that I still need an installation to try it out with myself. (bootable iso or installed vdi)

comment:3 Changed 5 years ago by cyruspy

Sent you info to your mailbox at innotek.de, hope it still works...

comment:4 Changed 5 years ago by sandervl73

It doesn't. I'll send you an email.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use