VirtualBox

Ticket #47 (closed defect: duplicate)

Opened 7 years ago

Last modified 7 years ago

Failed Installation on FreeBSD 6.8

Reported by: bibob Owned by:
Priority: critical Component: other
Version: VirtualBox 1.3.4 Keywords: freebsd
Cc: Guest type: other
Host type: other

Description

Installation failed during the partition process. FreeBSD 6.2 i386.

Change History

comment:1 Changed 7 years ago by bibob

sorry - see that you are working on the bug.

comment:2 Changed 7 years ago by umoeller

(internal #1770)

comment:3 Changed 7 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of ticket 9.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use