VirtualBox

Ticket #4561 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Ubuntu 9.04_AMD64 fails past language choice setup screen on Win XPSP3 32bit host with "Nested Paging" enabled -> duplicate of #4560

Reported by: tmcwho Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.2 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

Using VirtualBox 3.0.2 on Windows XP SP3 32-bit Host on an AMD Phenom II X4 and 4GB RAM hardware Ubuntu 9.04 AMD64 guest will not get past the language selection screen with "Nested Paging" enabled.

Attachments

VBox.log Download (103.0 KB) - added by tmcwho 5 years ago.
VBox.png Download (959 bytes) - added by tmcwho 5 years ago.

Change History

Changed 5 years ago by tmcwho

Changed 5 years ago by tmcwho

comment:1 Changed 5 years ago by michael

  • Status changed from new to closed
  • Resolution set to duplicate
  • Summary changed from Ubuntu 9.04_AMD64 fails past language choice setup screen on Win XPSP3 32bit host with "Nested Paging" enabled to Ubuntu 9.04_AMD64 fails past language choice setup screen on Win XPSP3 32bit host with "Nested Paging" enabled -> duplicate of #4560

Duplicate of #4560

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use