VirtualBox

Opened 15 years ago

Closed 15 years ago

#4310 closed defect (duplicate)

Windows 7 Guest audio driver don't work

Reported by: Matteo Zuliani Owned by:
Component: audio Version: VirtualBox 2.2.4
Keywords: Cc:
Guest type: Windows Host type: Windows

Description

Good morning,

Host system : Windoes Vista x64 (Sp2) Guest system : Windows 7 beta 7100

Guest audio don't work.

Regards

Attachments (2)

VBox.log (54.6 KB ) - added by Matteo Zuliani 15 years ago.
Log file
VBox.2.log (54.6 KB ) - added by Matteo Zuliani 15 years ago.
Log file

Download all attachments as: .zip

Change History (4)

by Matteo Zuliani, 15 years ago

Attachment: VBox.log added

Log file

by Matteo Zuliani, 15 years ago

Attachment: VBox.2.log added

Log file

comment:1 by Technologov, 15 years ago

This looks like a duplicate of bug #5332

-Technologov

comment:2 by Sander van Leeuwen, 15 years ago

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.

© 2023 Oracle
ContactPrivacy policyTerms of Use