VirtualBox

Ticket #4237 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Guru Meditation with Nested Paging

Reported by: rlevis Owned by:
Priority: major Component: other
Version: VirtualBox 2.2.4 Keywords: nested paging
Cc: Guest type: Windows
Host type: Windows

Description

Using XP x86 host with Vista x64 guest, on a new AM3 motherboard with Phenom II 720 processor.

With Nested Paging enabled, a critical error occurs when starting the guest. Log is attached.

Attachments

VBox.log Download (91.5 KB) - added by rlevis 5 years ago.
VBox.log

Change History

Changed 5 years ago by rlevis

VBox.log

comment:1 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of 4131.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use