VirtualBox

Ticket #3103 (closed defect: wontfix)

Opened 5 years ago

Last modified 5 years ago

Hang on start -> not a bug

Reported by: brian Owned by:
Priority: major Component: other
Version: VirtualBox 2.1.2 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

After recovering from ticket 3100 and upgrading to 2.1.2 I tried to restore the state of my guest and it hung during the restore. I will attach the log.

Attachments

VBox.log Download (31.4 KB) - added by brian 5 years ago.

Change History

Changed 5 years ago by brian

comment:1 Changed 5 years ago by brian

NM this one. It was a hang of a networked filesystem that was causing the problem. I don't think the same situation was causing 3100 though, FWIW.

comment:2 Changed 5 years ago by michael

  • Status changed from new to closed
  • Resolution set to wontfix
  • Summary changed from Hang on start to Hang on start -> not a bug

I will close it then.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use