VirtualBox

Ticket #2590 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Assertion in VirtualBox

Reported by: agoode Owned by:
Priority: major Component: other
Version: VirtualBox 2.0.4 Keywords:
Cc: Guest type: Linux
Host type: Linux

Description

VirtualBox just randomly died when my mouse exited the window. 32-bit Fedora 9 guest.

Attachments

VBox.log.1 Download (44.1 KB) - added by agoode 5 years ago.

Change History

Changed 5 years ago by agoode

comment:1 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #616.

comment:2 Changed 5 years ago by frank

Please have a look at #616. Perhaps you could provide a core dump?

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use