VirtualBox

Ticket #2572 (closed enhancement: duplicate)

Opened 5 years ago

Last modified 5 years ago

I have a Logitech keybord and mouse. see the logfile

Reported by: CaJo Owned by:
Priority: major Component: other
Version: VirtualBox 2.0.4 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

See attachement

Attachments

XP-2008-11-05-22-21-44.log Download (43.8 KB) - added by CaJo 5 years ago.
logfile VirtualBox

Change History

Changed 5 years ago by CaJo

logfile VirtualBox

comment:1 Changed 5 years ago by michael

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #2571. Don't worry about the other file you attached there by mistake.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use