VirtualBox

Ticket #2508 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

crash (Guru meditation / PF) while installing Windows NT4

Reported by: knotty Owned by:
Priority: major Component: VMM/RAW
Version: VirtualBox 2.0.4 Keywords:
Cc: Guest type: Windows
Host type: Mac OS X

Description

Host: MacOS X 10.5.5 Guest: Windows NT 4

Attachments

VBox.log Download (111.0 KB) - added by knotty 5 years ago.
VBox.png Download (46.6 KB) - added by knotty 5 years ago.

Change History

Changed 5 years ago by knotty

Changed 5 years ago by knotty

comment:1 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

comment:2 Changed 5 years ago by frank

  • Component changed from other to VMM/RAW
  • Summary changed from crash while installing Windows NT4 to crash (Guru meditation / PF) while installing Windows NT4

comment:3 Changed 5 years ago by sandervl73

  • Status changed from closed to reopened
  • Resolution duplicate deleted

comment:4 Changed 5 years ago by sandervl73

  • Status changed from reopened to closed
  • Resolution set to duplicate

Duplicate of #1885. Please continue the discussion there.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use