VirtualBox

Ticket #2201 (closed defect: fixed)

Opened 6 years ago

Last modified 6 years ago

Larage file support in Linux guest (vboxsf)

Reported by: janicko Owned by:
Priority: major Component: guest additions
Version: VirtualBox 2.0.0 Keywords: vboxsf
Cc: Guest type: Linux
Host type: Windows

Description

In Ubuntu Hardy guest addition Shared folder (vboxsf) doesn't support files >2GB in WXP guest addition it working correctly.

Change History

comment:1 Changed 6 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to fixed

Duplicate of some other defect. Fixed in 2.0.4.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use