VirtualBox

Ticket #2133 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

Crash using SharedFolder in WinXP guest

Reported by: masch Owned by:
Priority: blocker Component: shared folders
Version: VirtualBox 2.0.0 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description


Attachments

VBox.log Download (188.4 KB) - added by masch 6 years ago.
VBox.png Download (10.0 KB) - added by masch 6 years ago.

Change History

Changed 6 years ago by masch

Changed 6 years ago by masch

comment:1 Changed 6 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #2055.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use