VirtualBox

Ticket #2005 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

Virtual Box is locking up with Windows XP sp2

Reported by: terryhatmaker Owned by:
Priority: critical Component: other
Version: VirtualBox 1.6.4 Keywords:
Cc: Guest type: Windows
Host type: Mac OS X

Description

I have found a problem that is not isolated to a certain event (at least not one I can discover). After I work with windows xp in VB for a while the virtual environment will lock up and I have to force quit.

Change History

comment:1 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #2006.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use