VirtualBox

Ticket #19931 (closed defect: duplicate)

Opened 9 months ago

Last modified 8 months ago

Settings key => duplicate of #19332

Reported by: Squ!d Owned by:
Component: other Version: VirtualBox 6.1.14
Keywords: Settings Cc:
Guest type: all Host type: all

Description

when I pressed the settings key off the main screen, the 'ok' key is greyed out so I can not save the information that is changed...

Change History

comment:1 Changed 8 months ago by janitor

Duplicate of #19932

comment:2 Changed 8 months ago by paulson

  • Status changed from new to closed
  • Resolution set to duplicate
  • Summary changed from Settings key to Settings key => duplicate of #19332
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use