VirtualBox

Ticket #18755 (closed enhancement: duplicate)

Opened 4 months ago

Last modified 4 months ago

Adding permanent shared folder through VBoxManage -> duplicate of #18756

Reported by: Luc123 Owned by:
Component: other Version: VirtualBox 6.0.8
Keywords: Cc:
Guest type: all Host type: Windows

Description

It is not possible to add a permanent shared folder while the VM is running with VBoxManage whereas it is possible from the GUI.

Change History

comment:1 Changed 4 months ago by socratis

Duplicate of #18756.

comment:2 Changed 4 months ago by michael

  • Status changed from new to closed
  • Resolution set to duplicate
  • Summary changed from Adding permanent shared folder through VBoxManage to Adding permanent shared folder through VBoxManage -> duplicate of #18756
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use