VirtualBox

Ticket #18248 (closed defect: duplicate)

Opened 19 months ago

Last modified 18 months ago

Oracle VM VirtualBox Guest Addition 6.0.0

Reported by: YJ Owned by:
Component: guest additions Version: VirtualBox 6.0.0
Keywords: Cc:
Guest type: Windows Host type: Linux

Description

After installing VirtualBox 6.0 stable and creating latest Win10 1809 x64 vm, I tried installing guest cd image (Oracle VM VirtualBox Guest Addition 6.0.0 ). After the reboot I was unable to control the vm. Previously I thought it was a rendering issue and thus tried to switch frame rate but nothing works. I was previously working with VirtualBox 5.0 and its guest cd image everything works fine.

After installing Oracle VM VirtualBox Guest Addition 6.0.0 I'm unable to work with the vm.

Change History

comment:1 Changed 19 months ago by socratis

Duplicate of #18247.

comment:2 Changed 18 months ago by gombara

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use