VirtualBox

Ticket #1719 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

critical error when trying to run Virtual Desktop

Reported by: oliviacond Owned by:
Priority: minor Component: other
Version: VirtualBox 1.6.2 Keywords:
Cc: Guest type: other
Host type: other

Description

I'm using Ubuntu 8.04. I want to run Ulteo Virtual Desktop http://www.ulteo.com/home/en/virtualdesktop?autolang=en, but critical error occurred.

Attachments

VBox.log Download (191.5 KB) - added by oliviacond 6 years ago.
Log File
VBox.png Download (69.9 KB) - added by oliviacond 6 years ago.
Screenshot

Change History

Changed 6 years ago by oliviacond

Log File

Changed 6 years ago by oliviacond

Screenshot

comment:1 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1718.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use