VirtualBox

Ticket #1579 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

vm went into guru meditation

Reported by: ae.wiggin Owned by:
Priority: major Component: other
Version: VirtualBox 1.5.6 Keywords:
Cc: Guest type: other
Host type: other

Description

system is debian 4.0 (4GB RAM), vm is windows 2000 (256MB RAM). while working with openoffice 2.4 (one writer, one calc file open), vm went into guru meditation and said i had to send this bug report. before going into guru meditation, the mouse didn't seem to be able to click on windows cloing buttons. then it bombed out.

Change History

comment:1 Changed 6 years ago by ae.wiggin

duplicate of 1580 - keep the other and close this one please.

comment:2 Changed 6 years ago by michael

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use