VirtualBox

Ticket #1405 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

XP guest crashes with IRQL_NOT_LESS_OR_EQUAL BSOD

Reported by: heruan Owned by:
Priority: major Component: other
Version: VirtualBox 1.5.6 Keywords: xp, bsod, irql_not_less_or_equal
Cc: Guest type: other
Host type: other

Description

Ubuntu Linux host, Windows XP guest. When browsing a folder on Linux host from Windows guest (\vboxsvr\folder), Windows crashes with this BSOD:

< http://img88.imageshack.us/img88/7775/virtualboxbsoduq0.png>

VBox.log attached.

Attachments

VBox.log Download (47.0 KB) - added by heruan 6 years ago.
VBox.log for IRQL_NOT_LESS_OR_EQUAL BSOD

Change History

Changed 6 years ago by heruan

VBox.log for IRQL_NOT_LESS_OR_EQUAL BSOD

comment:1 Changed 6 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of 57

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use