VirtualBox

Ticket #1218 (closed defect: duplicate)

Opened 10 years ago

Last modified 10 years ago

Cannot boot PcBSD after install

Reported by: binarycortex Owned by:
Priority: critical Component: other
Version: VirtualBox 1.5.2 Keywords:
Cc: Guest type: other
Host type: other

Description

Performed a default install of PcBSD ( http://www.pcbsd.org/). Rebooted after the install was complete. As soon as the splash screen displayed it crashed.

Attachments

Logs.zip Download (29.4 KB) - added by binarycortex 10 years ago.
zip of log and png file per the software instructions

Change History

Changed 10 years ago by binarycortex

zip of log and png file per the software instructions

comment:1 Changed 10 years ago by sandervl73

  • Priority changed from blocker to critical

comment:2 Changed 10 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of 909 (and probably some others too)

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use